<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Découvrir Marseille - Découvrir Marseille, tourisme et culture</title>
	<meta name="description" content="Découvrir Marseille Actualités, tourisme, culture ... Marseille Rockisland vous présente toute l&#039;actualité de la Métropole marseillaise Actualité," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marseille-rockisland.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Découvrir Marseille - Découvrir Marseille, tourisme et culture" />
	<meta property="og:description" content="Découvrir Marseille Actualités, tourisme, culture ... Marseille Rockisland vous présente toute l&#039;actualité de la Métropole marseillaise Actualité," />
	<meta property="og:url" content="https://www.marseille-rockisland.fr/" />
	<meta property="og:site_name" content="Découvrir Marseille, tourisme et culture" />
	<meta property="article:modified_time" content="2020-05-22T18:07:19+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marseille-rockisland.fr/#website","url":"https://www.marseille-rockisland.fr/","name":"D\u00e9couvrir Marseille, tourisme et culture","description":"Marseille, capitale de la m\u00e9diterran\u00e9e, est une ville d&#039;histoire, d&#039;art, de culture, mais aussi une m\u00e9tropole moderne et dynamique","potentialAction":[{"@type":"SearchAction","target":"https://www.marseille-rockisland.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.marseille-rockisland.fr/#webpage","url":"https://www.marseille-rockisland.fr/","name":"D\u00e9couvrir Marseille - D\u00e9couvrir Marseille, tourisme et culture","isPartOf":{"@id":"https://www.marseille-rockisland.fr/#website"},"datePublished":"2020-05-21T16:02:28+00:00","dateModified":"2020-05-22T18:07:19+00:00","description":"D\u00e9couvrir Marseille Actualit\u00e9s, tourisme, culture ... Marseille Rockisland vous pr\u00e9sente toute l'actualit\u00e9 de la M\u00e9tropole marseillaise Actualit\u00e9,","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.marseille-rockisland.fr/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Découvrir Marseille, tourisme et culture &raquo; Flux" href="https://www.marseille-rockisland.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Découvrir Marseille, tourisme et culture &raquo; Flux des commentaires" href="https://www.marseille-rockisland.fr/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseille-rockisland.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.marseille-rockisland.fr/wp-content/themes/astra/assets/css/minified/style.min.css?ver=2.4.4' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://www.marseille-rockisland.fr/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=2.4.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseille-rockisland.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' media='all' />
<style id='awesome-weather-inline-css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='gosign-accordion-slider-block-accordion-lightbox2-css-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/lightbox2/css/lightbox.min.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='gosign-accordion-slider-block-frontend-css-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-accordion-slider-block/blocks/style.min.css?ver=1553236140' media='all' />
<link rel='stylesheet' id='gosign-readMore-block-frontend-css-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-readmore-toggle-text-block/blocks/style.min.css?ver=1557212212' media='all' />
<link rel='stylesheet' id='ics-calendar-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/ics-calendar/assets/style.css?ver=5.7.2.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.marseille-rockisland.fr/wp-content/uploads/elementor/css/global.css?ver=1590077105' media='all' />
<link rel='stylesheet' id='elementor-post-8-css'  href='https://www.marseille-rockisland.fr/wp-content/uploads/elementor/css/post-8.css?ver=1590170842' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' media='all' />
<!--[if IE]>
<script src='https://www.marseille-rockisland.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.4.4'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.marseille-rockisland.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.marseille-rockisland.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/jquery.concertina/jquery.concertina.js?ver=0.0.0'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/lightbox2/js/lightbox.min.js?ver=2.10.0'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-accordion-slider-block/assets/js/script.min.js?ver=5.4.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/gosign-readmore-toggle-text-block/assets/js/script.min.js?ver=5.4.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/ics-calendar/assets/script.js?ver=5.4.1'></script>
<script>
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marseille-rockisland.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"","token":"a1deb06dc2","debug":""};
</script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.marseille-rockisland.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseille-rockisland.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseille-rockisland.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.marseille-rockisland.fr/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseille-rockisland.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseille-rockisland.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseille-rockisland.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseille-rockisland.fr%2F&#038;format=xml" />
		<style id="wp-custom-css">
			#sortirmarseille .sow-carousel-wrapper ul.sow-carousel-items li.sow-carousel-item h3 a {color:#ff4040}

#actumarseille .sow-carousel-wrapper ul.sow-carousel-items li.sow-carousel-item h3 a {color:#fff}

.sow-carousel-wrapper ul.sow-carousel-items li.sow-carousel-item h3 a {font-size:1.1em;font-weight:600}

.ast-single-post .entry-title, .page-title {
 font-size: 3.8rem;
color: #3F9DC5;
font-weight: 700;
letter-spacing: -2px;
line-height: 1em;}

.coloq {columns: 3;}

.ast-archive-description .ast-archive-title {
    font-size: 40px;
    font-size: 2.6666666666667rem;
    font-family: "Roboto", Sans-serif;
    font-size: 59px;
	font-weight: 600;}

.ast-archive-description h2 {margin:15px 0 15px 0; font-family: "Roboto", Sans-serif;
font-size:2.6em;	font-weight: 600; }

.ast-archive-description h3 {margin:15px 0 15px 0; font-family: "Roboto", Sans-serif;
font-size:2em;	font-weight: 600;color:#ff4040 }

main .ast-row {background:#fff}
.ast-row article {width:50%}

@media (max-width: 640px) {
	.coloq {columns: 1;}
	.ast-row article {width:100%}
}		</style>
		</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template-default page page-id-8 wp-custom-logo ast-desktop ast-page-builder-template ast-no-sidebar astra-2.4.4 ast-header-custom-item-inside ast-single-post ast-inherit-site-logo-transparent elementor-default elementor-kit-9 elementor-page elementor-page-8">

<div 
	class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>

	
	
		<header 
			class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>

			
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.marseille-rockisland.fr/" class="custom-logo-link" rel="home"><img width="387" height="80" src="https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/cropped-marseille.png" class="custom-logo" alt="Découvrir Marseille, tourisme et culture" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Menu principal</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Navigation du site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.marseille-rockisland.fr/actualites">Actualités</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.marseille-rockisland.fr/tourisme-a-marseille">Tourisme à Marseille</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.marseille-rockisland.fr/sortir-a-marseille">Sortir à Marseille</a></li>
</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

			
		</header><!-- #masthead -->

		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">

				
					
					

<article 
	class="post-8 page type-page status-publish ast-article-single" id="post-8" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	<header class="entry-header ast-header-without-markup">

		
			</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
				<div data-elementor-type="wp-page" data-elementor-id="8" class="elementor elementor-8" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-9177e9f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9177e9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-39787b5 elementor-column elementor-col-100 elementor-top-column" data-id="39787b5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-a7dd96a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a7dd96a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-342f922 elementor-column elementor-col-50 elementor-inner-column" data-id="342f922" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-54d054a elementor-invisible elementor-widget elementor-widget-heading" data-id="54d054a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInLeft&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xxl">Découvrir Marseille</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-d529eeb elementor-invisible elementor-widget elementor-widget-heading" data-id="d529eeb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInLeft&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Actualités, tourisme, culture ...</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5d65c89 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="5d65c89" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInLeft&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Marseille Rockisland vous présente toute l&#8217;<strong>actualité de la Métropole marseillaise<br></strong></p>
<p>Actualité, tourisme, évènements culturels, sportifs, bons plans à ne pas rater, guide de tourisme local et régional, restez connecté pour en savoir plus sur Marseille, capitale de la méditerrannée.<br></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-59318ab elementor-column elementor-col-50 elementor-inner-column" data-id="59318ab" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e5c6398 elementor-invisible elementor-widget elementor-widget-wp-widget-awesomeweatherwidget" data-id="e5c6398" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="wp-widget-awesomeweatherwidget.default">
				<div class="elementor-widget-container">
			<div id="awe-ajax-awesome-weather-2995469" class="awe-ajax-awesome-weather-2995469 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-2995469","locale":"","location":"","owm_city_id":"2995469","override_title":"La m\u00e9t\u00e9o \u00e0 Marseille","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"#eee","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#333333","hide_attribution":1,"skip_geolocate":1,"latlng":"","ajaxurl":"https:\/\/www.marseille-rockisland.fr\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b1011e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b1011e4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-691c161 elementor-column elementor-col-100 elementor-top-column" data-id="691c161" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-962103b elementor-invisible elementor-widget elementor-widget-heading" data-id="962103b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Actualité de Marseille et sa région</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-447c4df elementor-invisible elementor-widget elementor-widget-wp-widget-sow-post-carousel" data-id="447c4df" data-element_type="widget" id="actumarseille" data-settings="{&quot;_animation&quot;:&quot;fadeInLeft&quot;}" data-widget_type="wp-widget-sow-post-carousel.default">
				<div class="elementor-widget-container">
			<div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-cba0c75bfa28">
	<div class="sow-carousel-title">
		
		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>
		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>

		<div class="sow-carousel-wrapper"
		     data-post-count="3"
		     data-loop-posts-enabled="1"
		     data-ajax-url="https://www.marseille-rockisland.fr/wp-admin/admin-ajax.php?_widgets_nonce=af591325fe"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/actualites/selon-le-pr-raoult-il-ny-a-plus-de-covid-a-marseille-2020-05-21-35.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/praoult-400x258.jpg)" aria-labelledby="sow-carousel-id-35">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/actualites/selon-le-pr-raoult-il-ny-a-plus-de-covid-a-marseille-2020-05-21-35.html" id="sow-carousel-id-35">Selon le Pr Raoult, il n&#8217;y a plus de COVID à Marseille</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/actualites/lom-propose-une-extension-de-contrat-a-son-entraineur-2020-05-21-19.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/villasboas-400x209.jpg)" aria-labelledby="sow-carousel-id-19">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/actualites/lom-propose-une-extension-de-contrat-a-son-entraineur-2020-05-21-19.html" id="sow-carousel-id-19">L&#8217;OM propose une extension de contrat à son entraineur</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/actualites/deces-dun-enfant-de-9-ans-a-marseille-2020-05-19-32.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/coronavirus-400x227.jpg)" aria-labelledby="sow-carousel-id-32">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/actualites/deces-dun-enfant-de-9-ans-a-marseille-2020-05-19-32.html" id="sow-carousel-id-32">Décès d&#8217;un enfant de 9 ans à Marseille</a></h3>
	</li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="instance_hash" value="8c1e474b"/>
</div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-8a0a871 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8a0a871" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4d7671c elementor-column elementor-col-100 elementor-top-column" data-id="4d7671c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-40f8494 elementor-invisible elementor-widget elementor-widget-heading" data-id="40f8494" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Découvrir Marseille et ses environs</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-33fe147 elementor-invisible elementor-widget elementor-widget-wp-widget-sow-post-carousel" data-id="33fe147" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="wp-widget-sow-post-carousel.default">
				<div class="elementor-widget-container">
			<div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-cba0c75bfa28">
	<div class="sow-carousel-title">
		
		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>
		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>

		<div class="sow-carousel-wrapper"
		     data-post-count="4"
		     data-loop-posts-enabled="1"
		     data-ajax-url="https://www.marseille-rockisland.fr/wp-admin/admin-ajax.php?_widgets_nonce=af591325fe"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/notre-dame-de-la-garde-2020-05-22-88.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/notre-dame-garde-400x222.jpg)" aria-labelledby="sow-carousel-id-88">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/notre-dame-de-la-garde-2020-05-22-88.html" id="sow-carousel-id-88">Notre Dame de la Garde</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/les-calanques-2020-05-21-55.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/calanques-400x267.jpg)" aria-labelledby="sow-carousel-id-55">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/les-calanques-2020-05-21-55.html" id="sow-carousel-id-55">Les calanques</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-vieux-port-2020-05-21-46.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/vieux-port-400x261.jpg)" aria-labelledby="sow-carousel-id-46">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-vieux-port-2020-05-21-46.html" id="sow-carousel-id-46">Marseille, le vieux Port</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-panier-2020-05-21-42.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/Marseille-le-Panier-400x225.jpg)" aria-labelledby="sow-carousel-id-42">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-panier-2020-05-21-42.html" id="sow-carousel-id-42">Marseille, Le Panier</a></h3>
	</li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="instance_hash" value="f9616ec3"/>
</div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-77bfebb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="77bfebb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b88aada elementor-column elementor-col-100 elementor-top-column" data-id="b88aada" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e4e08a7 elementor-widget elementor-widget-heading" data-id="e4e08a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Sortir à Marseille</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-479fd31 elementor-widget elementor-widget-wp-widget-sow-post-carousel" data-id="479fd31" data-element_type="widget" id="actumarseille" data-widget_type="wp-widget-sow-post-carousel.default">
				<div class="elementor-widget-container">
			<div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-cba0c75bfa28">
	<div class="sow-carousel-title">
		
		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>
		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Précédent" aria-label="Previous Posts" role="button"></a>

		<a href="#" class="sow-carousel-next" title="Suivant" aria-label="Next Posts" role="button"></a>

		<div class="sow-carousel-wrapper"
		     data-post-count="3"
		     data-loop-posts-enabled="1"
		     data-ajax-url="https://www.marseille-rockisland.fr/wp-admin/admin-ajax.php?_widgets_nonce=af591325fe"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/sortir-a-marseille/les-meilleurs-restaurants-de-marseille-2020-05-22-103.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/bouillabaisse-400x265.jpg)" aria-labelledby="sow-carousel-id-103">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/sortir-a-marseille/les-meilleurs-restaurants-de-marseille-2020-05-22-103.html" id="sow-carousel-id-103">Les meilleurs restaurants de Marseille</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/sortir-a-marseille/boire-un-verre-cours-julien-le-panier-saint-victor-2020-05-22-100.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/la-tasca-400x225.jpg)" aria-labelledby="sow-carousel-id-100">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/sortir-a-marseille/boire-un-verre-cours-julien-le-panier-saint-victor-2020-05-22-100.html" id="sow-carousel-id-100">Boire un verre : Cours Julien, le Panier, Saint Victor</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://www.marseille-rockisland.fr/sortir-a-marseille/boire-un-verre-sur-le-vieux-port-2020-05-22-97.html" style="background-image: url(https://www.marseille-rockisland.fr/wp-content/uploads/2020/05/bar-vieux-port-400x300.jpg)" aria-labelledby="sow-carousel-id-97">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://www.marseille-rockisland.fr/sortir-a-marseille/boire-un-verre-sur-le-vieux-port-2020-05-22-97.html" id="sow-carousel-id-97">Boire un verre sur le vieux-Port</a></h3>
	</li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="instance_hash" value="84195799"/>
</div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-a6c8192 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a6c8192" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d5d518b elementor-column elementor-col-100 elementor-top-column" data-id="d5d518b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b36158c elementor-widget elementor-widget-heading" data-id="b36158c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xxl">Marseille en chiffres</h2>		</div>
				</div>
				<section class="elementor-element elementor-element-b7d97cb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="b7d97cb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3c22df3 elementor-column elementor-col-50 elementor-inner-column" data-id="3c22df3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0d8f4a2 elementor-widget elementor-widget-counter" data-id="0d8f4a2" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="861635" data-from-value="0" data-delimiter=".">0</span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">Habitants à Marseille​</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-a06d77f elementor-column elementor-col-50 elementor-inner-column" data-id="a06d77f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6d66370 elementor-widget elementor-widget-counter" data-id="6d66370" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="1.8" data-from-value="0" data-delimiter=",">0</span>
				<span class="elementor-counter-number-suffix">M</span>
			</div>
							<div class="elementor-counter-title">Habitants dans la métropole​</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-0128b5a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0128b5a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-37abbb2 elementor-column elementor-col-50 elementor-inner-column" data-id="37abbb2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-52e8ffe elementor-widget elementor-widget-counter" data-id="52e8ffe" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="92" data-from-value="0" data-delimiter=".">0</span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">Communes dans la Métropole​</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c5abd98 elementor-column elementor-col-50 elementor-inner-column" data-id="c5abd98" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7d1e15e elementor-widget elementor-widget-counter" data-id="7d1e15e" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="55000" data-from-value="0" data-delimiter=".">0</span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">Étudiants</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-46172e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="46172e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-aa9b670 elementor-column elementor-col-50 elementor-inner-column" data-id="aa9b670" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aed8272 elementor-widget elementor-widget-counter" data-id="aed8272" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="382" data-from-value="0" data-delimiter=".">0</span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">Hôtels à Marseille</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8418eb2 elementor-column elementor-col-50 elementor-inner-column" data-id="8418eb2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6765d45 elementor-widget elementor-widget-counter" data-id="6765d45" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="5000000" data-from-value="0" data-delimiter=".">0</span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">De touristes par an</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6e4ad40 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6e4ad40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-320198b elementor-column elementor-col-100 elementor-top-column" data-id="320198b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-de0bf36 elementor-widget elementor-widget-heading" data-id="de0bf36" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Vos questions sur Marseille &amp; PACA</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1658680 elementor-widget elementor-widget-toggle" data-id="1658680" data-element_type="widget" data-widget_type="toggle.default">
				<div class="elementor-widget-container">
					<div class="elementor-toggle" role="tablist">
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2341" class="elementor-tab-title" data-tab="1" role="tab" aria-controls="elementor-tab-content-2341">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Où se trouve l'aéroport Marseille Provence ?</a>
					</h3>
					<div id="elementor-tab-content-2341" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-2341"><p>Situé à 25 km à l&#8217;ouest de la ville, l&#8217;<strong>aéroport de Marseille Provence</strong> (MRS) est le 5e aéroport français le plus fréquenté, avec environ 8 millions de voyageurs passant par l&#8217;aéroport. Les passagers peuvent voler sans escale entre Marseille et plus de 130 destinations en France, dans le reste de l&#8217;Europe, en Afrique, au Moyen-Orient et en Asie.</p><p>Il y a <strong>deux terminaux</strong> à l&#8217;aéroport de Marseille :</p><ul><li><strong>Le Terminal 1</strong>, divisé en Hall A et Hall B</li><li><strong>Le Terminal 2</strong>, qui dessert les compagnies low-cost.</li></ul><p>Les travaux de construction et de rénovation pourraient être en cours, et devraient s&#8217;achever en 2020. Les voyageurs signalent que <strong>la sécurité peut être laxiste</strong> et que<strong> le nombre de sièges est limité</strong>.</p><p>Vous trouverez une variété de magasins et de restaurants, mais vos options sont limitées dans l&#8217;aérogare 2. <strong>Rien n&#8217;est ouvert 24 heures sur 24</strong>, alors prévoyez des collations et des boissons à l&#8217;avance.</p><p>Le <strong>WiFi gratuit</strong> permet de passer le temps. Les passagers de la classe économique peuvent payer pour entrer dans les deux salons de l&#8217;aéroport.</p><p><strong>Adresse :</strong> 13700 Marignane<br /><strong>GPS :</strong> Latitude :N43°26,798&#8242; &#8211; Longitude : E005°13.323&#8242;<br /><strong>DMS :</strong> Latitude : N43°26&#8217;11&#8221; &#8211; Longitude : E005°13&#8217;20&#8221;<br /><strong>Décimal :</strong> Latitude : N43,446643° &#8211; Longitude : E005,222023°</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2342" class="elementor-tab-title" data-tab="2" role="tab" aria-controls="elementor-tab-content-2342">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Transport à l'aéroport : S'y rendre et en revenir</a>
					</h3>
					<div id="elementor-tab-content-2342" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-2342"><h4>Bus</h4><p>L&#8217;aéroport est bien relié au réseau de bus, que vous ayez besoin de vous rendre au centre-ville, aux gares ou à votre station de ski. Pour connaître les tarifs, les itinéraires et les horaires, consultez le site web de l&#8217;aéroport de Marseille.</p><h4>Location de voitures</h4><p>Les agences de location de voitures suivantes ont des comptoirs à l&#8217;aéroport (<em>Heures d&#8217;ouverture : 7h00 &#8211; 23h30</em>) : Alamo &#8211; Avis &#8211; Budget &#8211; Enterprise &#8211; Europcar &#8211; Firefly &#8211; Goldcar &#8211; Hertz &#8211; Interrent &#8211; National &#8211; Sixt.</p><h4>Navettes d&#8217;hôtel</h4><p>De nombreux hôtels locaux proposent un service de navette vers l&#8217;aéroport par courtoisie envers leurs clients. Renseignez-vous auprès de votre hôtel pour connaître la disponibilité et les détails du service de navette.</p><p><strong>Les hôtels suivants proposent un service de navette vers l&#8217;aéroport :</strong> Best Western Marseille Aeroport &#8211; Golden Tulip Marseille Airport &#8211; Ibis Budget Aeroport Marseille Provence &#8211; Ibis Marseille Provence Aeroport &#8211; Ibis Styles Marseille Aeroport &#8211; Pullman Marseille Provence Airport.</p><h4>Taxis</h4><p>Les taxis sont disponibles <strong>24 heures sur 24</strong>. La plupart des taxis acceptent les espèces et les cartes de crédit.</p><h4>Trains</h4><p>L&#8217;aéroport propose une <strong>navette gratuite</strong> vers la gare de Vitrolles-Aéroport Marseille Provence. La navette part du quai 5, environ toutes les 15 minutes, pour une durée totale de 5 minutes.</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2343" class="elementor-tab-title" data-tab="3" role="tab" aria-controls="elementor-tab-content-2343">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Marseille, Office du Tourisme</a>
					</h3>
					<div id="elementor-tab-content-2343" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-2343"><p>L&#8217;Office du Tourisme et des Congrès de Marseille est situé au <strong>11, La Canebière</strong>, à proximité du <a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-vieux-port-2020-05-21-46.html"><strong>Vieux Port</strong></a>. Il bénéficie d&#8217;une situation idéale au cœur de la ville.<br />Il est juste à côté de la <strong>station de métro du Vieux Port</strong> et est desservi par de nombreux bus.</p><p>accès aux fauteuils roulants<br />animaux de compagnie admis</p><p><strong>Ouvert du lundi au dimanche de 9h à 18h</strong><br />Fermé le 25 décembre et le 1er janvier</p><h4>Les missions</h4><ul><li>accueillir et informer les touristes</li><li>promouvoir les activités touristiques de la ville</li><li>fédérer les professionnels du tourisme</li><li>participer à des projets de développement du tourisme ou de création de structures touristiques dans la ville</li><li>commercialiser des produits destinés aux touristes</li><li>présenter ses actions et faciliter l&#8217;accès à ses services</li><li>informer le grand public et proposer des liens avec ses partenaires</li></ul><h4><strong>Office du tourisme</strong></h4><p><em>11, la Canebière &#8211; 13001 Marseille</em><br />Téléphone : + 33 (0) 826 500 500<br />info@marseille-tourisme.com</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2344" class="elementor-tab-title" data-tab="4" role="tab" aria-controls="elementor-tab-content-2344">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">La Provence, région PACA, c'est quoi ?</a>
					</h3>
					<div id="elementor-tab-content-2344" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-2344"><p>Dans le sud de la France, entre les montagnes et la mer Méditerranée, se trouve une région de lumière et de couleurs vives. À seulement trois heures de TGV de Paris, le ciel y est azur et le soleil brille. En <strong>Provence Alpes Côte d&#8217;Azur</strong>, la mer est à vos pieds et les sommets alpins à quelques heures de voiture seulement.</p><h4>La Méditerranée vous berce doucement dans ses eaux saphir</h4><p>Des <a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/les-calanques-2020-05-21-55.html">Calanques de Marseille</a> au port de <strong>Saint-Tropez</strong>, en passant par la rade de <strong>Toulon</strong>, les îles d&#8217;<strong>Hyères</strong> et le parc national de <strong>Port-Cros</strong>, la Méditerranée vous berce doucement dans ses eaux saphir. Le <strong>Parc national des Ecrins</strong>, le Parc naturel régional du <strong>Queyras</strong>, le <strong>massif des Maures</strong> et le <strong>Lubéron</strong> révèlent un labyrinthe de sentiers et de pistes propices à la randonnée et à la marche. Dirigez-vous vers les <strong>Gorges du Verdon</strong> ou les eaux de la Durance pour pratiquer le canoë, le rafting et d&#8217;autres sports d&#8217;eau vive. En hiver, les stations de ski des Alpes de Haute Provence &#8211; dont <strong>Orcières</strong>, <strong>Serre-Chevalier</strong>, <strong>Sauze</strong>/ Super Sauze, Le <strong>Dévoluy</strong>, <strong>La Grave</strong> et <strong>la Meije</strong> &#8211; proposent toutes sortes de sports de glisse, du snowboard à la luge, en passant par le ski, le snowkite et les raquettes. En été, la montagne se prête à la randonnée, à l&#8217;escalade et à la via ferrata.</p><h4>Découvrez l&#8217;histoire de la région Provence Alpes Côte d&#8217;Azur</h4><p>À l&#8217;ombre du Palais des Papes, découvrez <strong>Avignon</strong>. À <strong>Marseille</strong>, la basilique Notre-Dame-de-la Garde veille sur votre visite. Des Arènes romaines d&#8217;<strong>Arles</strong> à la Cité Vauban de <strong>Briançon</strong>, en passant par le château des <strong>Baux en Provence</strong>, découvrez l&#8217;histoire de la région Provence Alpes Côte d&#8217;Azur. Au musée Granet (qui offre une vue magnifique sur la montagne de Saint-Victor), suivez Picasso, Matisse, Cézanne ou Van Gogh et partagez leur fascination pour la lumière et les paysages de la région.</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2345" class="elementor-tab-title" data-tab="5" role="tab" aria-controls="elementor-tab-content-2345">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Spécialités gastronomiques de Marseille</a>
					</h3>
					<div id="elementor-tab-content-2345" class="elementor-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="elementor-tab-title-2345"><p>Le sud de la France est une région d&#8217;une élégance tranquille. Lorsque vous entrez dans le port historique et vital de <strong>Marseille</strong>, vous découvrez une ville de pêche et un melting-pot méditerranéen très animé. C&#8217;est une partie du monde à part entière que vous découvrirez lors d&#8217;une croisière en Europe.</p><p>Marseille est une escapade unique en son genre, avec une variété de choses à faire. Mais la région est surtout connue comme un paradis gastronomique car, en tant que porte du sud, le port a attiré tout le monde, des Grecs, des Italiens et des Arméniens aux Nord-Africains et aux Vietnamiens, pour ne citer que quelques ethnies.</p><p>Pour vous aider à découvrir le style unique de cuisine mixte que l&#8217;on trouve à Marseille, nous avons dressé une liste de  choses à manger à Marseille.</p><h4>Panisse</h4><p>Si vous avez toujours voulu goûter aux délices des pois chiches, essayez cette spécialité de Marseille, la panisse. Elle ressemble à une frite, mais elle est faite de pois chiches. Elle est frite, cuite au four et servie avec une sauce trempette.</p><h4>Madeleines</h4><p>L&#8217;une des spécialités de Marseille est l&#8217;emblématique génoise en forme de coquille et sucrée appelée madeleine. Ces gâteaux à la saveur d&#8217;amande sont très populaires dans toute la France et ont meilleur goût lorsqu&#8217;ils sont frais. Achetez-les à leur plus grande fraîcheur et ramenez-les sur le bateau préemballés et non ouverts pour la sécurité des autres passagers.</p><h4>Moules Marinière</h4><p>Les moules marinières, frites, mijotées dans un bouillon puis cuites au four, sont toujours fraîches et délicieuses. Essayez aussi les moules frites, un plat traditionnel de Marseille.</p><h4>Navettes</h4><p>Marseille est une ville à thème nautique, et même ses biscuits ont la forme d&#8217;un bateau. Les navettes sont des biscuits à l&#8217;orange très appréciés à Noël, mais toujours disponibles toute l&#8217;année. Achetez-les préemballées et non ouvertes pour la sécurité des invités sur le bateau.</p><h4>Pissaladière</h4><p>Cette petite friandise, à base d&#8217;olives noires, est un mélange de pizza et de tarte feuilletée. C&#8217;est une tradition marseillaise faite d&#8217;oignons et d&#8217;anchois, le tout dans une pâte à tarte.</p><h4>Bouillabaisse</h4><p>Le plat le plus célèbre et le plus classique de Marseille est la bouillabaisse, autrefois connue sous le nom de soupe du pauvre. Ce n&#8217;est plus le cas aujourd&#8217;hui, grâce à sa popularité et à son prix plus élevé, que les touristes paient volontiers. Ce plat est un repas copieux et est apprécié par les vrais amateurs de fruits de mer.</p><p>La soupe est préparée à partir d&#8217;une variété de combinaisons de fruits de mer, généralement décidées par le chef ou en fonction de ce qui est disponible.</p><p>Les ingrédients peuvent varier de plusieurs types de poissons, crevettes, crabes, homards, moules et oursins et comprennent souvent toute combinaison d&#8217;assaisonnements végétaux tels que l&#8217;ail, les oignons, les pommes de terre et les herbes fraîches. Les habitants de la région attesteront de la qualité profonde et riche de la bouillabaisse créée à Marseille.</p><h4>Pieds et Paquets</h4><p>En gros, pieds et paquets signifie tripes et trotteurs, ou, comme certains le disent, estomac et pieds. Le plat n&#8217;est pas pour les faibles de coeur ou d&#8217;estomac. Pourtant, quand vous êtes à Marseille, faites comme les gens du pays et essayez le plat. Vous trouverez des pieds et paquets dans les restaurants de Marseille qui préparent cette nourriture traditionnelle et locale.</p><h4>Aïoli</h4><p>Cela ressemble à de la mayonnaise, mais à Marseille, l&#8217;aïoli est une pâte à tartiner gastronomique à base d&#8217;ail, de jus de citron, d&#8217;œufs et d&#8217;huile d&#8217;olive. C&#8217;est une sauce populaire pour les frites, la morue, les légumes, les crustacés et à peu près tous les autres aliments pouvant être trempés.</p><h4>Nourriture d&#8217;Afrique du Nord</h4><p>Marseille compte une importante communauté d&#8217;immigrants nord-africains issus des anciennes colonies françaises de Tunisie, d&#8217;Algérie et du Maroc, ce qui a donné naissance à une cuisine dynamique. Essayez le leblebi, une soupe tunisienne, ou les merguez, un ragoût épicé fait de saucisses marocaines.</p><h4>Tapenade</h4><p>Cette délicieuse pâte à tartiner est une de celles que vous devez goûter &#8211; elle est faite d&#8217;une purée de câpres, d&#8217;anchois, d&#8217;olives noires et de beaucoup d&#8217;ail et d&#8217;huile d&#8217;olive. Elle est peu coûteuse, mais c&#8217;est aussi un véritable régal pour les gourmets.</p><p>Si vous cherchez quelque chose à acheter à Marseille comme souvenir ou comme cadeau, la tapenade est un choix parfait. Elle est petite, préemballée et non ouverte, ce qui la rend idéale pour être transportée puis offerte en cadeau une fois à la maison.</p><h4>Pizza</h4><p>Il existe en fait une pizza de style marseillais, et elle se trouve partout où l&#8217;on se tourne. Ce qui distingue la pizza de Marseille de l&#8217;authentique pizza italienne, c&#8217;est l&#8217;ail utilisé pour parfumer le plat. La pizza de Marseille contient beaucoup d&#8217;ail, ce qui intensifie la saveur et l&#8217;expérience du repas. La plupart des pizzerias ajoutent une olive à chaque tranche, ce qui donne une touche très méditerranéenne.</p><h4>Ratatouille</h4><p>La cuisine provençale ne serait pas complète sans le goût de la ratatouille. C&#8217;est une spécialité culinaire de Nice, et elle se définit littéralement comme un ragoût de légumes hétéroclite, que l&#8217;on retrouve dans vos déplacements à Marseille.</p><h4>Épices</h4><p>Le safran, comme beaucoup d&#8217;autres épices, est une épice incontournable de la cuisine marseillaise. Il est intéressant de noter que les Français ne cuisinent généralement pas avec beaucoup d&#8217;épices, mais qu&#8217;ils le font dans la ville de Marseille, influencée par la Méditerranée. Plus la saveur est exotique, mieux c&#8217;est.</p><h4>Pastis</h4><p>Pendant votre séjour au Vieux-Port de Marseille, prenez une bouteille d&#8217;un apéritif d&#8217;inspiration italienne à l&#8217;anis appelé pastis. Il s&#8217;agit d&#8217;une boisson rafraîchissante et forte produite à partir de l&#8217;anis étoilé, une épice originaire de Chine.</p><p>Son goût sucré caractéristique de réglisse est également utilisé pour cuisiner de nombreux plats en Provence. </p><h4>Vin</h4><p>Quand vous êtes en France, achetez toujours du vin. L&#8217;une des choses les plus populaires à Marseille est de faire une excursion à Avignon et de visiter une cave locale, Chateauneuf, pour visiter des vignobles séculaires. Achetez une bouteille en souvenir.</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2346" class="elementor-tab-title" data-tab="6" role="tab" aria-controls="elementor-tab-content-2346">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">La Métropole Aix-Marseille-Provence ?</a>
					</h3>
					<div id="elementor-tab-content-2346" class="elementor-tab-content elementor-clearfix" data-tab="6" role="tabpanel" aria-labelledby="elementor-tab-title-2346"><p>La métropole d&#8217;Aix-Marseille-Provence est la métropole, une structure intercommunale, centrée sur les villes de <strong>Marseille</strong> et d&#8217;<strong>Aix-en-Provence</strong>. Elle est située dans les départements des <strong>Bouches-du-Rhône</strong>, du <strong>Var</strong> et du <strong>Vaucluse</strong>, dans la <strong>région Provence-Alpes-Côte d&#8217;Azur</strong>, dans le sud-est de la France. Elle a été créée en janvier 2016, en remplacement de l&#8217;ancienne Communauté urbaine Marseille Provence Métropole et de cinq communautés d&#8217;agglomération. Sa population était de <strong>1 886 842 habitants</strong> en 2014, dont 866 644 à Marseille proprement dite et 145 763 à Aix-en-Provence. La métropole regroupe <strong>92 communes</strong>.</p></div>
				</div>
							<div class="elementor-toggle-item">
					<h3 id="elementor-tab-title-2347" class="elementor-tab-title" data-tab="7" role="tab" aria-controls="elementor-tab-content-2347">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Marseille, les arrondissements</a>
					</h3>
					<div id="elementor-tab-content-2347" class="elementor-tab-content elementor-clearfix" data-tab="7" role="tabpanel" aria-labelledby="elementor-tab-title-2347"><p>Marseille est une ville vraiment cosmopolite, avec beaucoup de caractère et une atmosphère urbaine animée. La ville est divisée en <strong>16 arrondissements</strong> municipaux, qui se déploient à partir des anciens et des nouveaux ports de Marseille. La plupart des lieux d&#8217;intérêt historique et culturel se trouvent aujourd&#8217;hui dans les quartiers du Vieux-Port et du <a href="https://www.marseille-rockisland.fr/tourisme-a-marseille/marseille-le-panier-2020-05-21-42.html">Panier</a> de Marseille, dans les 1er et 2e arrondissements. Ces quartiers offrent également une bonne sélection de cafés et de restaurants. Le principal quartier commercial du centre de Marseille est situé à La Canabière et dans ses environs.</p><p>Les principales plages de la ville et la zone côtière, située à une courte distance au sud du centre, méritent également d&#8217;être visitées. </p></div>
				</div>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ad13018 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ad13018" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b3bfe5c elementor-column elementor-col-100 elementor-top-column" data-id="b3bfe5c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c67b65f elementor-widget__width-inherit elementor-hidden-phone elementor-widget elementor-widget-google_maps" data-id="c67b65f" data-element_type="widget" data-widget_type="google_maps.default">
				<div class="elementor-widget-container">
			<div class="elementor-custom-embed"><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://maps.google.com/maps?q=Marseille%2C%20France&amp;t=m&amp;z=11&amp;output=embed&amp;iwloc=near" aria-label="Marseille, France"></iframe></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->


					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
		
		<footer
			class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						Copyright © 2020 <span class="ast-footer-site-title">Découvrir Marseille, tourisme et culture</span>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
		
		
	</div><!-- #page -->

	
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='sow-post-carousel-default-cba0c75bfa28-css'  href='https://www.marseille-rockisland.fr/wp-content/uploads/siteorigin-widgets/sow-post-carousel-default-cba0c75bfa28.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='https://www.marseille-rockisland.fr/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.16.1' media='all' />
<script>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://www.marseille-rockisland.fr/wp-content/themes/astra/assets/js/minified/style.min.js?ver=2.4.4'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script>
var eafl_public = {"home_url":"https:\/\/www.marseille-rockisland.fr\/","ajax_url":"https:\/\/www.marseille-rockisland.fr\/wp-admin\/admin-ajax.php","nonce":"ccbae59dcc"};
</script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/easy-affiliate-links/dist/public.js?ver=3.4.0'></script>
<script>
var SlimStatParams = {"ajaxurl":"https:\/\/www.marseille-rockisland.fr\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTozOntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicGFnZSI7czoxMDoiY29udGVudF9pZCI7aTo4O3M6NjoiYXV0aG9yIjtzOjEzOiJtYXJzZWlsbGVyb2NrIjt9.6ee8926ca728225def805421ce132a02"};
</script>
<script src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script src='https://www.marseille-rockisland.fr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.16.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.1'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script src='https://www.marseille-rockisland.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","downloadImage":"T\u00e9l\u00e9charger une image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/www.marseille-rockisland.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":8,"title":"D%C3%A9couvrir%20Marseille%20-%20D%C3%A9couvrir%20Marseille%2C%20tourisme%20et%20culture","excerpt":"","featuredImage":false}};
</script>
<script src='https://www.marseille-rockisland.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
	</body>
</html>
